The third leg of winder run is too short or the runwidth is too great.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId WinderThirdLegTooShortOrRunWidthTooGreatFailure { get; }
Visual Basic
Public Shared ReadOnly Property WinderThirdLegTooShortOrRunWidthTooGreatFailure As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ WinderThirdLegTooShortOrRunWidthTooGreatFailure {
	FailureDefinitionId^ get ();
}

See Also