An array that can contain any number of creases used in Slab Shape Editing.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public class SlabShapeCreaseArray : APIObject,
IEnumerable |
Visual Basic |
---|
Public Class SlabShapeCreaseArray _
Inherits APIObject _
Implements IEnumerable |
Visual C++ |
---|
public ref class SlabShapeCreaseArray : public APIObject,
IEnumerable |
Inheritance Hierarchy
See Also