Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static ForgeTypeId Rpm { get; }
Visual Basic
Public Shared ReadOnly Property Rpm As ForgeTypeId
	Get
Visual C++
public:
static property ForgeTypeId^ Rpm {
	ForgeTypeId^ get ();
}

See Also