Line weight of outline and fence lines in the diagram.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public int OutlineLineWeight { get; set; } |
Visual Basic |
---|
Public Property OutlineLineWeight As Integer Get Set |
Visual C++ |
---|
public: property int OutlineLineWeight { int get (); void set (int value); } |