Accesses the object containing properties related to the post pattern.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2019
Syntax
C# |
---|
public PostPattern PostPattern { get; } |
Visual Basic |
---|
Public ReadOnly Property PostPattern As PostPattern Get |
Visual C++ |
---|
public: property PostPattern^ PostPattern { PostPattern^ get (); } |