Get or set the Limit Offset of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double LimitOffset { get; set; } |
Visual Basic |
---|
Public Property LimitOffset As Double Get Set |
Visual C++ |
---|
public: property double LimitOffset { double get (); void set (double value); } |
Remarks
This property is used to get or set the Limit Offset of the Space.