Root path for point cloud files.

Namespace: Autodesk.Revit.ApplicationServices
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public string PointCloudsRootPath { get; }
Visual Basic
Public ReadOnly Property PointCloudsRootPath As String
	Get
Visual C++
public:
property String^ PointCloudsRootPath {
	String^ get ();
}

See Also