An external resource type representing Point Clouds.
This type is reserved for future expansion but not yet implemented.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static ExternalResourceType PointCloud { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property PointCloud As ExternalResourceType Get |
Visual C++ |
---|
public: static property ExternalResourceType^ PointCloud { ExternalResourceType^ get (); } |