True is user is specifying outside air per area, false otherwise.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool UseOutsideAirPerArea { get; set; } |
Visual Basic |
---|
Public Property UseOutsideAirPerArea As Boolean Get Set |
Visual C++ |
---|
public: property bool UseOutsideAirPerArea { bool get (); void set (bool value); } |