Gets all the keys stored in the map.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public IList<ExportPatternKey> GetKeys() |
Visual Basic |
---|
Public Function GetKeys As IList(Of ExportPatternKey) |
Visual C++ |
---|
public: IList<ExportPatternKey^>^ GetKeys() |