Gets the options stored in the these settings.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public DWGExportOptions GetDWGExportOptions()
Visual Basic
Public Function GetDWGExportOptions As DWGExportOptions
Visual C++
public:
DWGExportOptions^ GetDWGExportOptions()

Return Value

The options.

See Also