Returns a collection of the values stored in this table.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public IList<ExportFontInfo> GetValues()
Visual Basic
Public Function GetValues As IList(Of ExportFontInfo)
Visual C++
public:
IList<ExportFontInfo^>^ GetValues()

Return Value

The collection of values.

See Also