Checks if the column index is valid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool IsValidColumnIndex( int index ) |
Visual Basic |
---|
Public Function IsValidColumnIndex ( _ index As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsValidColumnIndex( int index ) |
Parameters
- index
- Type: System..::..Int32
The index of the column.