Indicates if this is a reference ElevationMarker. Only reference elevations can be hosted by reference ElevationMarkers.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public bool IsReference { get; }
Visual Basic
Public ReadOnly Property IsReference As Boolean
	Get
Visual C++
public:
property bool IsReference {
	bool get ();
}

See Also