The circuit ways used in the Electrical System.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021
Syntax
C# |
---|
public int Ways { get; } |
Visual Basic |
---|
Public ReadOnly Property Ways As Integer Get |
Visual C++ |
---|
public: property int Ways { int get (); } |
Remarks
This property is used to retrieve the ways of the Electrical System on a panel.