Indicates if the load combination was created by API.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public bool IsThirdPartyGenerated { get; }
Visual Basic
Public ReadOnly Property IsThirdPartyGenerated As Boolean
	Get
Visual C++
public:
property bool IsThirdPartyGenerated {
	bool get ();
}

See Also