Indicates whether this Revision has been issued.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool Issued { get; set; } |
Visual Basic |
---|
Public Property Issued As Boolean Get Set |
Visual C++ |
---|
public: property bool Issued { bool get (); void set (bool value); } |