Gets the name of the parameter that causes this exception.
Namespace: Autodesk.Revit.ExceptionsAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string ParamName { get; } |
Visual Basic |
---|
Public ReadOnly Property ParamName As String Get |
Visual C++ |
---|
public: property String^ ParamName { String^ get (); } |