True if the results of the filter are inverted; elements that would normally be accepted by this filter will be rejected,
and elements that would normally be rejected will be accepted.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2011
Syntax
C# |
---|
public bool Inverted { get; } |
Visual Basic |
---|
Public ReadOnly Property Inverted As Boolean Get |
Visual C++ |
---|
public: property bool Inverted { bool get (); } |