Some types of elements can't belong to an Option. Elements of these types were not added to this Option Set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public static FailureDefinitionId NeverInOptionWarn { get; }
Visual Basic
Public Shared ReadOnly Property NeverInOptionWarn As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ NeverInOptionWarn {
	FailureDefinitionId^ get ();
}

See Also