Retrieves/set an object that represents the type of the Fascia.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public FasciaType FasciaType { get; set; } |
Visual Basic |
---|
Public Property FasciaType As FasciaType Get Set |
Visual C++ |
---|
public: property FasciaType^ FasciaType { FasciaType^ get (); void set (FasciaType^ value); } |