Get the Actual HVAC Load of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public double ActualHVACLoad { get; }
Visual Basic
Public ReadOnly Property ActualHVACLoad As Double
	Get
Visual C++
public:
property double ActualHVACLoad {
	double get ();
}

Remarks

This property is used to get the Actual HVAC Load (Unit: W) of the Space.

See Also