Get the Gross Area of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double GrossArea { get; } |
Visual Basic |
---|
Public ReadOnly Property GrossArea As Double Get |
Visual C++ |
---|
public: property double GrossArea { double get (); } |
Remarks
This property is used to get the Gross Area of the Zone.