The region of the BIM 360 account and project which contains this model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2021

Syntax

C#
public string Region { get; }
Visual Basic
Public ReadOnly Property Region As String
	Get
Visual C++
public:
property String^ Region {
	String^ get ();
}

See Also