True to show silhouettes edges. False to disable showing them.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015
Syntax
C# |
---|
public bool EnableSilhouettes { get; set; } |
Visual Basic |
---|
Public Property EnableSilhouettes As Boolean Get Set |
Visual C++ |
---|
public: property bool EnableSilhouettes { bool get (); void set (bool value); } |