Gets all connected level ids of this multistory stairs.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018
Syntax
C# |
---|
public ISet<ElementId> GetAllConnectedLevels() |
Visual Basic |
---|
Public Function GetAllConnectedLevels As ISet(Of ElementId) |
Visual C++ |
---|
public: ISet<ElementId^>^ GetAllConnectedLevels() |