The analytical volume for this space.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2012
Syntax
C# |
---|
public double InnerVolume { get; } |
Visual Basic |
---|
Public ReadOnly Property InnerVolume As Double Get |
Visual C++ |
---|
public: property double InnerVolume { double get (); } |
Remarks
The inner space volume is bounded by the interior surfaces.