Specify the location of the area tag.

Namespace: Autodesk.Revit.Creation
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public UV TagPoint { get; set; }
Visual Basic
Public Property TagPoint As UV
	Get
	Set
Visual C++
public:
property UV^ TagPoint {
	UV^ get ();
	void set (UV^ value);
}

See Also