Get the Unbounded Height of the Space.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double UnboundedHeight { get; } |
Visual Basic |
---|
Public ReadOnly Property UnboundedHeight As Double Get |
Visual C++ |
---|
public: property double UnboundedHeight { double get (); } |
Remarks
This property is used to get the Unbounded Height of the Space.