Check if the selected cell is a space
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsSpace( int nRow, int nCol ) |
Visual Basic |
---|
Public Function IsSpace ( _ nRow As Integer, _ nCol As Integer _ ) As Boolean |
Visual C++ |
---|
public: bool IsSpace( int nRow, int nCol ) |
Parameters
- nRow
- Type: System..::..Int32
Row Number
- nCol
- Type: System..::..Int32
Column Number