The text shown above the segment's value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public string Above { get; set; } |
Visual Basic |
---|
Public Property Above As String Get Set |
Visual C++ |
---|
public: property String^ Above { String^ get (); void set (String^ value); } |