Get the Perimeter of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public double Perimeter { get; } |
Visual Basic |
---|
Public ReadOnly Property Perimeter As Double Get |
Visual C++ |
---|
public: property double Perimeter { double get (); } |
Remarks
This property is used to get the Perimeter of the Zone.