The symbol element that this object is referring to.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public Element Symbol { get; }
Visual Basic
Public ReadOnly Property Symbol As Element
	Get
Visual C++
public:
property Element^ Symbol {
	Element^ get ();
}

See Also