Terminal elements in the system.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ElementSet Elements { get; } |
Visual Basic |
---|
Public ReadOnly Property Elements As ElementSet Get |
Visual C++ |
---|
public: property ElementSet^ Elements { ElementSet^ get (); } |
Remarks
The return value is a read only collection and doesn't include the base equipment or panel.