The color of the horizon when the type is 'Gradient'.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public Color BackgroundColor { get; }
Visual Basic
Public ReadOnly Property BackgroundColor As Color
	Get
Visual C++
public:
property Color^ BackgroundColor {
	Color^ get ();
}

See Also