Tell if the form has any reference profile.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool HasOneOrMoreReferenceProfiles { get; } |
Visual Basic |
---|
Public ReadOnly Property HasOneOrMoreReferenceProfiles As Boolean Get |
Visual C++ |
---|
public: property bool HasOneOrMoreReferenceProfiles { bool get (); } |