Indicates if analytical model categories are currently hidden in the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2014
Syntax
C# |
---|
public bool AreAnalyticalModelCategoriesHidden { get; set; } |
Visual Basic |
---|
Public Property AreAnalyticalModelCategoriesHidden As Boolean Get Set |
Visual C++ |
---|
public: property bool AreAnalyticalModelCategoriesHidden { bool get (); void set (bool value); } |