Returns the params of the Hermite spline.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public DoubleArray Parameters { get; }
Visual Basic
Public ReadOnly Property Parameters As DoubleArray
	Get
Visual C++
public:
property DoubleArray^ Parameters {
	DoubleArray^ get ();
}

See Also