Access to the rule for laying out the first series of equidistant
parallel lines on the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public SpacingRule USpacingRule { get; } |
Visual Basic |
---|
Public ReadOnly Property USpacingRule As SpacingRule Get |
Visual C++ |
---|
public: property SpacingRule^ USpacingRule { SpacingRule^ get (); } |