The boolean value that indicates whether the area is gross interior.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsGrossInterior { get; } |
Visual Basic |
---|
Public ReadOnly Property IsGrossInterior As Boolean Get |
Visual C++ |
---|
public: property bool IsGrossInterior { bool get (); } |