Whether or not to export the schedule title. Default is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public bool Title { get; set; }
Visual Basic
Public Property Title As Boolean
	Get
	Set
Visual C++
public:
property bool Title {
	bool get ();
	void set (bool value);
}

See Also