Indicates if subcategories can be assigned to the category.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool CanAddSubcategory { get; } |
Visual Basic |
---|
Public ReadOnly Property CanAddSubcategory As Boolean Get |
Visual C++ |
---|
public: property bool CanAddSubcategory { bool get (); } |