Some types of elements can't belong to an Option. Elements of these types were not added to this Option Set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public static FailureDefinitionId NeverInOption { get; } |
Visual Basic |
---|
Public Shared ReadOnly Property NeverInOption As FailureDefinitionId Get |
Visual C++ |
---|
public: static property FailureDefinitionId^ NeverInOption { FailureDefinitionId^ get (); } |