Returns the Id of the modified parameter

Namespace: Autodesk.Revit.UI.Events
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)

Syntax

C#
public ElementId ParameterId { get; }
Visual Basic
Public ReadOnly Property ParameterId As ElementId
	Get
Visual C++
public:
property ElementId^ ParameterId {
	ElementId^ get ();
}

See Also