The end of the rebar. The end should be 0 or 1.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017
Syntax
C# |
---|
public int End { get; set; } |
Visual Basic |
---|
Public Property End As Integer Get Set |
Visual C++ |
---|
public: property int End { int get (); void set (int value); } |