View range for the level below the specified plane

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public static ElementId LevelBelow { get; }
Visual Basic
Public Shared ReadOnly Property LevelBelow As ElementId
	Get
Visual C++
public:
static property ElementId^ LevelBelow {
	ElementId^ get ();
}

See Also