The boolean value that indicates whether this curve is cyclic.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public bool IsCyclic { get; } |
Visual Basic |
---|
Public ReadOnly Property IsCyclic As Boolean Get |
Visual C++ |
---|
public: property bool IsCyclic { bool get (); } |