Indicates the relationship between the MassZone and its lower level.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2012

Syntax

C#
public MassZoneLevelCutState CutByLowerLevel { get; }
Visual Basic
Public ReadOnly Property CutByLowerLevel As MassZoneLevelCutState
	Get
Visual C++
public:
property MassZoneLevelCutState CutByLowerLevel {
	MassZoneLevelCutState get ();
}

See Also