Axis defining the second parametric direction of the plane.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public XYZ YVec { get; }
Visual Basic
Public ReadOnly Property YVec As XYZ
	Get
Visual C++
public:
property XYZ^ YVec {
	XYZ^ get ();
}

See Also