Gets the stacked wall which contains this stacked wall member.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2015

Syntax

C#
public ElementId StackedWallOwnerId { get; }
Visual Basic
Public ReadOnly Property StackedWallOwnerId As ElementId
	Get
Visual C++
public:
property ElementId^ StackedWallOwnerId {
	ElementId^ get ();
}

See Also